Docs | Support

paulthebaker/ceedub

pyup-update-pyyaml-3.13-to-6.0
1 week, 1 day ago
@pyup-bot Update pyyaml from 3.13 to 6.0
pip 18.0, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.0.2
1 week, 3 days ago
@pyup-bot Update coverage from 4.5.1 to 6.0.2
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-flake8-3.5.0-to-4.0.1
1 week, 3 days ago
@pyup-bot Update flake8 from 3.5.0 to 4.0.1
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-pip-18.0-to-21.3
1 week, 3 days ago
@pyup-bot Update pip from 18.0 to 21.3
PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.0.1
2 weeks, 1 day ago
@pyup-bot Update coverage from 4.5.1 to 6.0.1
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.0
2 weeks, 4 days ago
@pyup-bot Update coverage from 4.5.1 to 6.0
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-watchdog-0.8.3-to-2.1.6
2 weeks, 6 days ago
@pyup-bot Update watchdog from 0.8.3 to 2.1.6
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-cryptography-2.3.1-to-35.0.0
3 weeks, 1 day ago
@pyup-bot Update cryptography from 2.3.1 to 35.0.0
pip 18.0, PyYAML 3.13 and Sphinx 1.7.7 have known security vulnerabilities.
pyup-update-tox-3.2.1-to-3.24.4
1 month ago
@pyup-bot Update tox from 3.2.1 to 3.24.4
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-sphinx-1.7.7-to-4.2.0
1 month, 1 week ago
@pyup-bot Update sphinx from 1.7.7 to 4.2.0
pip 18.0, PyYAML 3.13 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-pytest-3.9.2-to-6.2.5
1 month, 3 weeks ago
@pyup-bot Update pytest from 3.9.2 to 6.2.5
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-cryptography-2.3.1-to-3.4.8
1 month, 4 weeks ago
@pyup-bot Update cryptography from 2.3.1 to 3.4.8
pip 18.0, PyYAML 3.13 and Sphinx 1.7.7 have known security vulnerabilities.
pyup-update-watchdog-0.8.3-to-2.1.5
2 months ago
@pyup-bot Update watchdog from 0.8.3 to 2.1.5
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-tox-3.2.1-to-3.24.3
2 months ago
@pyup-bot Update tox from 3.2.1 to 3.24.3
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.
pyup-update-watchdog-0.8.3-to-2.1.4
2 months ago
@pyup-bot Update watchdog from 0.8.3 to 2.1.4
pip 18.0, PyYAML 3.13, Sphinx 1.7.7 and cryptography 2.3.1 have known security vulnerabilities.