Docs | Support

hui-z/ForgiveDB

master
2 months ago
@pyup-bot Scheduled monthly dependency update for April (#22) * Update codecov from 2.0.10 to 2.0.22 * Upd
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-04-01
2 months ago
@pyup-bot Update twine from 1.9.1 to 3.1.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-04-01
2 months ago
@pyup-bot Update codecov from 2.0.10 to 2.0.22
twine 1.9.1 has known security vulnerabilities.
master
2 years, 3 months ago
@ldsink docs: add pip url
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot Update codecov from 2.0.9 to 2.0.10
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot create pyup.io config file
No dependencies with known security vulnerabilities.
pyup-update-codecov-2.0.9-to-2.0.10
2 years, 6 months ago
@pyup-bot Update codecov from 2.0.9 to 2.0.10
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot Update pytest from 3.3.0 to 3.3.1
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.3.0-to-3.3.1
2 years, 6 months ago
@pyup-bot Update pytest from 3.3.0 to 3.3.1
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.5 to 3.3.0
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.2.5-to-3.3.0
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.5 to 3.3.0
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.4 to 3.2.5
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.2.4-to-3.2.5
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.4 to 3.2.5
No dependencies with known security vulnerabilities.
master
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.3 to 3.2.4
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.2.3-to-3.2.4
2 years, 6 months ago
@pyup-bot Update pytest from 3.2.3 to 3.2.4
No dependencies with known security vulnerabilities.