Docs | Support

hui-z/ForgiveDB

dev-requirements.txt


bumpversion ==0.5.3 0.5.3 up-to-date Python 3 Permissive  
codecov ==2.0.10 2.0.15 outdated Python 3 Permissive  
pypandoc ==1.4 1.4 up-to-date Python 3 Permissive  
pytest ==3.3.1 5.1.2 outdated Python 3 Permissive  
twine ==1.9.1 1.15.0 outdated Python 3 Permissive