Docs | Support

eyalev/jsonapp

master
1 year, 4 months ago
@eyalev Disable pyup
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update pytest from 3.2.2 to 3.5.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update cryptography from 2.0.3 to 2.2.2
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update sphinx from 1.6.3 to 1.7.3
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update coverage from 4.4.1 to 4.5.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update tox from 2.8.2 to 3.0.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update flake8 from 3.4.1 to 3.5.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update wheel from 0.30.0 to 0.31.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-23
1 year, 4 months ago
@pyup-bot Update pip from 9.0.1 to 10.0.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update pytest from 3.2.2 to 3.5.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update cryptography from 2.0.3 to 2.2.2
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update sphinx from 1.6.3 to 1.7.2
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update coverage from 4.4.1 to 4.5.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update tox from 2.8.2 to 3.0.0
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2018-04-16
1 year, 5 months ago
@pyup-bot Update flake8 from 3.4.1 to 3.5.0
No dependencies with known security vulnerabilities.