Docs | Support

eyalev/jsonapp

requirements_dev.txt


pip ==9.0.1 20.1.1 outdated Python 3 Permissive  
bumpversion ==0.5.3 0.6.0 outdated Python 3 Permissive  
wheel ==0.30.0 0.34.2 outdated Python 3 Permissive  
watchdog ==0.8.3 0.10.2 outdated Python 3 Permissive  
flake8 ==3.4.1 3.8.2 outdated Python 3 Permissive  
tox ==2.8.2 3.15.1 outdated Python 3 Permissive  
coverage ==4.4.1 5.1 outdated Python 3 Permissive  
Sphinx ==1.6.3 3.0.4 insecure Python 3 Permissive  
cryptography ==2.0.3 2.9.2 insecure Python 3 Permissive  
PyYAML ==3.12 5.3.1 insecure Python 3 Permissive  
pytest ==3.2.2 5.4.3 outdated Python 3 Permissive