Docs | Support

cnheider/trolls

develop
1 month, 1 week ago
@cnheider ducky env start
No dependencies with known security vulnerabilities.
develop
5 months, 1 week ago
@cnheider relocation
No dependencies with known security vulnerabilities.
develop
8 months, 1 week ago
@cnheider Merge pull request #55 from cnheider/pyup/scheduled-update-2021-02-15 Scheduled weekly dependency u
No dependencies with known security vulnerabilities.
pyup/scheduled-update-2021-02-15
8 months, 1 week ago
@pyup-bot Update sphinx from 1.8.5 to 3.5.0
No dependencies with known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider moved drawer dep
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider add proper draugr req
sphinx 1.8.5 has known security vulnerabilities.
master
8 months, 2 weeks ago
@cnheider Merge branch 'release/0.3.3'
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider bump
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider add draugr req
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider add draugr req
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider black
sphinx 1.8.5 has known security vulnerabilities.
master
8 months, 2 weeks ago
@cnheider Merge branch 'release/0.3.2'
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider docs fix
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider add doc req
sphinx 1.8.5 has known security vulnerabilities.
develop
8 months, 2 weeks ago
@cnheider move reqs
No dependencies with known security vulnerabilities.