Docs | Support

Kaniwani/wanikani_api

pyup-update-pytest-4.5.0-to-6.1.0
2 days, 16 hours ago
@pyup-bot Update pytest from 4.5.0 to 6.1.0
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-pytest-4.5.0-to-6.1.0
2 days, 16 hours ago
@pyup-bot Update pytest from 4.5.0 to 6.1.0
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-coverage-4.5.2-to-5.3
2 weeks, 1 day ago
@pyup-bot Update coverage from 4.5.2 to 5.3
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-coverage-4.5.2-to-5.3
2 weeks, 1 day ago
@pyup-bot Update coverage from 4.5.2 to 5.3
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-pytest-4.5.0-to-6.0.2
2 weeks, 3 days ago
@pyup-bot Update pytest from 4.5.0 to 6.0.2
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-pytest-4.5.0-to-6.0.2
2 weeks, 3 days ago
@pyup-bot Update pytest from 4.5.0 to 6.0.2
pip 19.1.1, Sphinx 1.8.3 and 4 other dependencies have known security vulnerabilities.
pyup-update-pip-19.1.1-to-20.2.3
3 weeks ago
@pyup-bot Update pip from 19.1.1 to 20.2.3
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-pip-19.1.1-to-20.2.3
3 weeks ago
@pyup-bot Update pip from 19.1.1 to 20.2.3
Sphinx 1.8.3, twine 1.12.1 and 3 other dependencies have known security vulnerabilities.
pyup-update-tox-3.10.0-to-3.20.0
3 weeks, 6 days ago
@pyup-bot Update tox from 3.10.0 to 3.20.0
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-tox-3.10.0-to-3.20.0
3 weeks, 6 days ago
@pyup-bot Update tox from 3.10.0 to 3.20.0
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-black-19.3b0-to-20.8b1
1 month ago
@pyup-bot Update black from 19.3b0 to 20.8b1
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-pytest-mock-1.10.0-to-3.3.1
1 month ago
@pyup-bot Update pytest-mock from 1.10.0 to 3.3.1
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-pytest-mock-1.10.0-to-3.3.1
1 month ago
@pyup-bot Update pytest-mock from 1.10.0 to 3.3.1
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-pytest-mock-1.10.0-to-3.3.0
1 month, 1 week ago
@pyup-bot Update pytest-mock from 1.10.0 to 3.3.0
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-pytest-mock-1.10.0-to-3.3.0
1 month, 1 week ago
@pyup-bot Update pytest-mock from 1.10.0 to 3.3.0
Sphinx 1.8.3, twine 1.12.1 and 2 other dependencies have known security vulnerabilities.