Docs | Support

tilaboy/taxonomy-matcher

pyup-update-flake8-3.7.8-to-3.9.1
1 day, 22 hours ago
@pyup-bot Update flake8 from 3.7.8 to 3.9.1
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.1.2-to-3.5.4
6 days, 21 hours ago
@pyup-bot Update sphinx from 2.1.2 to 3.5.4
pip 19.1.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-pytest-5.0.1-to-6.2.3
2 weeks ago
@pyup-bot Update pytest from 5.0.1 to 6.2.3
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.1.2-to-3.5.3
4 weeks ago
@pyup-bot Update sphinx from 2.1.2 to 3.5.3
pip 19.1.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-twine-1.13.0-to-3.4.1
1 month ago
@pyup-bot Update twine from 1.13.0 to 3.4.1
pip 19.1.1 and Sphinx 2.1.2 have known security vulnerabilities.
pyup-update-twine-1.13.0-to-3.4.0
1 month ago
@pyup-bot Update twine from 1.13.0 to 3.4.0
pip 19.1.1 and Sphinx 2.1.2 have known security vulnerabilities.
pyup-update-flake8-3.7.8-to-3.9.0
1 month ago
@pyup-bot Update flake8 from 3.7.8 to 3.9.0
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.1.2-to-3.5.2
1 month, 1 week ago
@pyup-bot Update sphinx from 2.1.2 to 3.5.2
pip 19.1.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-tox-3.13.2-to-3.23.0
1 month, 2 weeks ago
@pyup-bot Update tox from 3.13.2 to 3.23.0
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-coverage-4.5.4-to-5.5
1 month, 2 weeks ago
@pyup-bot Update coverage from 4.5.4 to 5.5
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-watchdog-0.9.0-to-2.0.2
1 month, 3 weeks ago
@pyup-bot Update watchdog from 0.9.0 to 2.0.2
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-watchdog-0.9.0-to-2.0.1
1 month, 4 weeks ago
@pyup-bot Update watchdog from 0.9.0 to 2.0.1
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.1.2-to-3.5.1
2 months ago
@pyup-bot Update sphinx from 2.1.2 to 3.5.1
pip 19.1.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-tox-3.13.2-to-3.22.0
2 months ago
@pyup-bot Update tox from 3.13.2 to 3.22.0
pip 19.1.1, Sphinx 2.1.2 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.1.2-to-3.5.0
2 months ago
@pyup-bot Update sphinx from 2.1.2 to 3.5.0
pip 19.1.1 and twine 1.13.0 have known security vulnerabilities.