Docs | Support

stephenhky/MoguTDA

requirements.txt


Package Current version Latest version Status Python 3
numpy >=1.16.0 1.21.4 unpinned Python 3  
scipy >=1.2.0 1.7.3 unpinned Python 3  
networkx >=2.0 2.6.3 unpinned Python 3  
matplotlib >=3.3.0 3.5.0 unpinned Python 3