Docs | Support

snakypy/zshpower

requirements.txt


Package Current version Latest version Status Python 3
docopt ==0.6.2 0.6.2 up-to-date Python 3  
pyfiglet ==0.8.post1 0.8.post1 up-to-date Python 3  
snakypy-helpers ==0.2.0 0.2.1 outdated Python 3  
tomlkit ==0.7.2 0.7.2 up-to-date Python 3