Docs | Support

sentrip/flashcrashed

pyup-update-tox-3.5.2-to-3.25.1
5 days, 15 hours ago
@pyup-bot Update tox from 3.5.2 to 3.25.1
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-sphinx-1.8.1-to-5.0.2
2 weeks, 5 days ago
@pyup-bot Update sphinx from 1.8.1 to 5.0.2
pip 18.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-watchdog-0.9.0-to-2.1.9
3 weeks, 4 days ago
@pyup-bot Update watchdog from 0.9.0 to 2.1.9
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-sphinx-1.8.1-to-5.0.1
1 month ago
@pyup-bot Update sphinx from 1.8.1 to 5.0.1
pip 18.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.4.1
1 month ago
@pyup-bot Update coverage from 4.5.1 to 6.4.1
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-twine-1.12.1-to-4.0.1
1 month ago
@pyup-bot Update twine from 1.12.1 to 4.0.1
pip 18.1, Sphinx 1.8.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-pip-18.1-to-22.1.2
1 month ago
@pyup-bot Update pip from 18.1 to 22.1.2
Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-sphinx-1.8.1-to-5.0.0
1 month ago
@pyup-bot Update sphinx from 1.8.1 to 5.0.0
pip 18.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.4
1 month, 1 week ago
@pyup-bot Update coverage from 4.5.1 to 6.4
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-pip-18.1-to-22.1.1
1 month, 2 weeks ago
@pyup-bot Update pip from 18.1 to 22.1.1
Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-watchdog-0.9.0-to-2.1.8
1 month, 3 weeks ago
@pyup-bot Update watchdog from 0.9.0 to 2.1.8
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-coverage-4.5.1-to-6.3.3
1 month, 3 weeks ago
@pyup-bot Update coverage from 4.5.1 to 6.3.3
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-pip-18.1-to-22.1
1 month, 3 weeks ago
@pyup-bot Update pip from 18.1 to 22.1
Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-pytest-3.8.2-to-7.1.2
2 months, 1 week ago
@pyup-bot Update pytest from 3.8.2 to 7.1.2
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.
pyup-update-tox-3.5.2-to-3.25.0
2 months, 3 weeks ago
@pyup-bot Update tox from 3.5.2 to 3.25.0
pip 18.1, Sphinx 1.8.1, twine 1.12.1 and pytest-runner 4.2 have known security vulnerabilities.