Docs | Support

oz123/pytest-localftpserver

requirements_dev.txt


bump2version >=0.5.10 0.5.11 unpinned Python 3 Permissive  
wheel >=0.30.0 0.33.6 unpinned Python 3 Permissive  
watchdog >=0.8.3 0.9.0 unpinned Python 3 Permissive  
pyftpdlib ==1.5.5 1.5.5 up-to-date Python 3 Permissive  
PyOpenSSL ==19.0.0 19.0.0 up-to-date Python 3 Permissive  
pytest ==5.2.4 5.2.4 up-to-date Python 3 Permissive  
Sphinx >=1.7.5 2.2.1 unpinned Python 3 Permissive  
sphinx-rtd-theme >=0.3.1 0.4.3 unpinned Python 3 Permissive  
flake8 >=2.6.0 3.7.9 unpinned Python 3 Permissive  
tox ==3.14.0 3.14.1 outdated Python 3 Permissive PR
coverage >=4.3.0 4.5.4 unpinned Python 3 Permissive  
wget >=3.2 3.2 unpinned Python 3 Unknown