Docs | Support

niedakh/pqdm

requirements_dev.txt


pip ==20.0.2 20.1.1 outdated Python 3 Permissive PR
bump2version ==1.0.0 1.0.0 up-to-date Python 3 Permissive  
wheel ==0.34.2 0.34.2 up-to-date Python 3 Permissive  
watchdog ==0.10.2 0.10.2 up-to-date Python 3 Permissive  
flake8 ==3.7.9 3.8.2 outdated Python 3 Permissive PR
tox ==3.14.6 3.15.1 outdated Python 3 Permissive PR
coverage ==5.0.4 5.1 outdated Python 3 Permissive PR
Sphinx ==2.4.4 3.0.4 insecure Python 3 Permissive PR
twine ==3.1.1 3.1.1 up-to-date Python 3 Permissive  
pytest ==5.4.1 5.4.2 outdated Python 3 Permissive PR
pytest-runner ==5.2 5.2 up-to-date Python 3 Permissive