Docs | Support

nicksettje/errs

requirements_dev.txt


pip ==20.0.2 20.2.1 outdated Python 3 Permissive PR
bumpversion ==0.5.3 0.6.0 outdated Python 3 Permissive PR
wheel ==0.34.2 0.34.2 up-to-date Python 3 Permissive  
watchdog ==0.10.2 0.10.3 outdated Python 3 Permissive PR
flake8 ==3.7.9 3.8.3 outdated Python 3 Permissive PR
tox ==3.14.6 3.19.0 outdated Python 3 Permissive PR
coverage ==5.1 5.2.1 outdated Python 3 Permissive PR
Sphinx ==3.0.2 3.1.2 insecure Python 3 Permissive PR
twine ==3.1.1 3.2.0 outdated Python 3 Permissive PR
pytest ==5.4.1 6.0.1 outdated Python 3 Permissive PR
pytest-runner ==5.2 5.2 up-to-date Python 3 Permissive  
pytest-cov ==2.8.1 2.10.0 outdated Python 3 Permissive PR