Docs | Support

msmart/hreports

requirements_dev.txt


Package Current version Latest version Status Python 3
pip ==20.1 21.3.1 insecure Python 3  
bumpversion ==0.5.3 0.6.0 outdated Python 3  
wheel ==0.34.2 0.37.1 outdated Python 3  
watchdog ==0.10.2 2.1.6 outdated Python 3  
flake8 ==3.7.9 4.0.1 outdated Python 3  
tox ==3.15.0 3.24.5 outdated Python 3  
coverage ==5.1 6.2 outdated Python 3  
Sphinx ==3.0.3 4.4.0 insecure Python 3  
cryptography ==2.9.2 36.0.1 insecure Python 3  
twine ==3.1.1 3.7.1 outdated Python 3  
PyYAML ==5.3.1 6.0 insecure Python 3