Docs | Support

metachris/logzero

requirements_dev.txt


bumpversion ==0.5.3 0.6.0 outdated Python 3 Permissive PR
wheel ==0.30.0 0.34.2 outdated Python 3 Permissive PR
watchdog ==0.8.3 0.10.3 outdated Python 3 Permissive PR
flake8 ==3.5.0 3.8.3 outdated Python 3 Permissive PR
coverage ==4.5.1 5.2.1 outdated Python 3 Permissive PR
tox ==2.9.1 3.19.0 outdated Python 3 Permissive PR
cryptography ==2.1.4 3.0 insecure Python 3 Permissive PR
Sphinx ==1.7.1 3.1.2 insecure Python 3 Permissive PR
pytest ==3.4.2 6.0.1 outdated Python 3 Permissive PR
PyYAML ==3.12 5.3.1 insecure Python 3 Permissive PR
pytest-runner ==4.0 5.2 outdated Python 3 Permissive PR

requirements_windows.txt


colorama ==0.3.9 0.4.3 outdated Python 3 Permissive PR