Docs | Support

media-proxy/fs.dlna

pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update mock from 3.0.5 to 4.0.2
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update coverage from 4.5.4 to 5.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update green from 3.0.0 to 3.1.4
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update codecov from 2.0.15 to 2.1.3
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update pygments from 2.4.2 to 2.6.1
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update docutils from 0.15.2 to 0.16
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update setuptools from 41.2.0 to 47.1.1
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-06-01
4 days, 5 hours ago
@pyup-bot Update cython from 0.29.13 to 0.29.19
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update mock from 3.0.5 to 4.0.2
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update coverage from 4.5.4 to 5.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update green from 3.0.0 to 3.1.1
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update codecov from 2.0.15 to 2.0.22
No dependencies with known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update pygments from 2.4.2 to 2.6.1
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update docutils from 0.15.2 to 0.16
codecov 2.0.15 has known security vulnerabilities.
pyup-scheduled-update-2020-05-01
1 month ago
@pyup-bot Update setuptools from 41.2.0 to 46.1.3
codecov 2.0.15 has known security vulnerabilities.