Docs | Support

libtcod/python-tcod

requirements.txt


cffi <2,>=1.8.1 1.12.1 unpinned Python 3 Permissive  
pycparser >=2.14,<3 2.19 unpinned Python 3 Permissive  
setuptools >=36.0.1 40.8.0 unpinned Python 3 Permissive