Docs | Support

lepy/phuzzy

requirements.txt


numpy >1.11.0 1.19.1 unpinned Python 3 Permissive  
scipy >0.17.0 1.5.2 unpinned Python 3 Permissive  
matplotlib >2.1.0 3.3.0 unpinned Python 3 Permissive  
pandas >=0.21.0 1.1.0 unpinned Python 3 Permissive  
scikit-learn >=0.18 0.23.2 unpinned Python 3 Permissive  
shgo 0.4.5 unpinned Python 3 Permissive  
xarray 0.16.0 unpinned Python 3 Permissive