Docs | Support

lapisdecor/bzoinq

requirements_dev.txt


Package Current version Latest version Status Python 3
wheel ==0.37.1 0.37.1 up-to-date Python 3  
watchdog ==2.1.8 2.1.8 up-to-date Python 3  
pip ==22.1.1 22.1.1 up-to-date Python 3  
flake8 ==4.0.1 4.0.1 up-to-date Python 3  
Sphinx ==4.4.0 4.5.0 outdated Python 3  
tox ==3.24.5 3.25.0 outdated Python 3  
coverage ==6.3.3 6.4 outdated Python 3 PR
PyYAML ==6.0 6.0 up-to-date Python 3  
pytest ==7.1.2 7.1.2 up-to-date Python 3