Docs | Support

joeirimpan/zammad_py

requirements.txt


Package Current version Latest version Status Python 3
requests ==2.21.0 2.25.1 outdated Python 3 PR

requirements_dev.txt


flake8 ==3.5.0 3.9.1 outdated Python 3 PR
pytest ==3.5.1 6.2.3 outdated Python 3 PR
vcrpy ==2.0.1 4.1.1 outdated Python 3 PR