Docs | Support

geokrety/geokrety-api-models

requirements.dev.txt


nose <2,>=1.3.7 1.3.7 unpinned Python 3 Weak Copyleft  
nose-watcher ==0.1.3 0.1.3 up-to-date Python 3 Permissive  
coverage ==4.5.2 5.2.1 outdated Python 3 Permissive PR
mixer ==6.1.3 6.1.3 up-to-date Python 3 Unknown  
responses ==0.10.5 0.10.15 outdated Python 3 Permissive PR

requirements.txt


geokrety-api-exceptions ==0.0.1 0.0.1 up-to-date Python 3 Permissive  
bleach ==3.1.0 3.1.5 insecure Python 3 Permissive PR
characterentities ==0.1.2 0.1.2 up-to-date Python 3 Permissive  
SQLAlchemy ==1.2.17 1.3.18 insecure Python 3 Permissive PR
mysqlclient ==1.4.1 2.0.1 outdated Python 3 Strong Copyleft PR
bcrypt ==3.1.6 3.1.7 outdated Python 3 Permissive PR
geopy ==1.18.1 2.0.0 outdated Python 3 Permissive PR
requests[security] ==2.21.0 2.24.0 outdated Python 3 Permissive PR