Docs | Support

furiousfive/geocircle

requirements_dev.txt


Package Current version Latest version Status Python 3
pip ==18.1 21.1.1 insecure Python 3 PR
bumpversion ==0.5.3 0.6.0 outdated Python 3 PR
wheel ==0.32.1 0.36.2 outdated Python 3 PR
watchdog ==0.9.0 2.1.0 outdated Python 3 PR
flake8 ==3.5.0 3.9.2 outdated Python 3 PR
tox ==3.5.2 3.23.1 outdated Python 3 PR
coverage ==4.5.1 5.5 outdated Python 3 PR
Sphinx ==1.8.1 4.0.0 insecure Python 3 PR
twine ==1.12.1 3.4.1 insecure Python 3 PR
pytest ==3.8.2 6.2.4 outdated Python 3 PR
pytest-runner ==4.2 5.3.0 outdated Python 3 PR