Docs | Support

drummonds/fab_support

tests/demo_django_postgres/requirements.txt


django ==3.0 4.1.1 insecure Python 3  
psycopg2-binary ==2.8.4 2.9.3 outdated Python 3  
django-allauth ==0.40.0 0.51.0 insecure Python 3  
django-tables2 ==2.2.1 2.4.1 outdated Python 3  
model_mommy ==2.0.0 2.0.0 up-to-date Python 3  
gevent ==1.4.0 21.12.0 outdated Python 3  
gunicorn ==20.0.4 20.1.0 outdated Python 3  
django-environ ==0.4.5 0.9.0 outdated Python 3  
whitenoise ==4.1.4 6.2.0 outdated Python 3  

tests/template_files/demo_requirements.txt


django ==3.0 4.1.1 insecure Python 3  
psycopg2-binary ==2.8.4 2.9.3 outdated Python 3  
gevent ==1.4.0 21.12.0 outdated Python 3  
gunicorn ==20.0.4 20.1.0 outdated Python 3