Docs | Support

dovpanda-dev/dovpanda

pyup-update-flake8-3.7.9-to-4.0.1
1 week, 4 days ago
@pyup-bot Update flake8 from 3.7.9 to 4.0.1
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-flake8-3.7.9-to-4.0.0
1 week, 4 days ago
@pyup-bot Update flake8 from 3.7.9 to 4.0.0
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.2.0
1 month, 1 week ago
@pyup-bot Update sphinx from 2.2.1 to 4.2.0
No dependencies with known security vulnerabilities.
pyup-update-pytest-5.3.1-to-6.2.5
1 month, 3 weeks ago
@pyup-bot Update pytest from 5.3.1 to 6.2.5
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.1.2
2 months, 3 weeks ago
@pyup-bot Update sphinx from 2.2.1 to 4.1.2
No dependencies with known security vulnerabilities.
pyup-update-twine-2.0.0-to-3.4.2
3 months ago
@pyup-bot Update twine from 2.0.0 to 3.4.2
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.1.1
3 months, 1 week ago
@pyup-bot Update sphinx from 2.2.1 to 4.1.1
No dependencies with known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.1.0
3 months, 1 week ago
@pyup-bot Update sphinx from 2.2.1 to 4.1.0
No dependencies with known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.0.3
3 months, 2 weeks ago
@pyup-bot Update sphinx from 2.2.1 to 4.0.3
No dependencies with known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.0.2
5 months ago
@pyup-bot Update sphinx from 2.2.1 to 4.0.2
No dependencies with known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.0.1
5 months, 2 weeks ago
@pyup-bot Update sphinx from 2.2.1 to 4.0.1
No dependencies with known security vulnerabilities.
pyup-update-sphinx-2.2.1-to-4.0.0
5 months, 2 weeks ago
@pyup-bot Update sphinx from 2.2.1 to 4.0.0
No dependencies with known security vulnerabilities.
pyup-update-flake8-3.7.9-to-3.9.2
5 months, 2 weeks ago
@pyup-bot Update flake8 from 3.7.9 to 3.9.2
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-pytest-5.3.1-to-6.2.4
5 months, 2 weeks ago
@pyup-bot Update pytest from 5.3.1 to 6.2.4
sphinx 2.2.1 has known security vulnerabilities.
pyup-update-flake8-3.7.9-to-3.9.1
6 months, 1 week ago
@pyup-bot Update flake8 from 3.7.9 to 3.9.1
sphinx 2.2.1 has known security vulnerabilities.