Docs | Support

deeplook/svglib

requirements.txt


Package Current version Latest version Status Python 3
reportlab 3.6.11 unpinned Python 3  
lxml 4.9.1 unpinned Python 3  
tinycss2 >=0.6.0 1.1.1 unpinned Python 3  
cssselect2 >=0.2.0 0.6.0 unpinned Python 3  

setup.cfg


reportlab 3.6.11 unpinned Python 3  
lxml 4.9.1 unpinned Python 3  
tinycss2 >=1.1.0 1.1.1 unpinned Python 3  
cssselect2 >=0.5.0 0.6.0 unpinned Python 3