Docs | Support

cosmicc/rf_info

dependabot/pip/babel-2.9.1
8 months, 2 weeks ago
@dependabot[bot] Bump babel from 2.8.0 to 2.9.1 Bumps [babel](https://github.com/python-babel/babel) from 2.8.0 to 2
No dependencies with known security vulnerabilities.
dependabot/pip/urllib3-1.26.5
1 year, 1 month ago
@dependabot[bot] Bump urllib3 from 1.25.7 to 1.26.5 Bumps [urllib3](https://github.com/urllib3/urllib3) from 1.25.7
No dependencies with known security vulnerabilities.
dependabot/pip/urllib3-1.25.8
1 year, 2 months ago
@dependabot[bot] Bump urllib3 from 1.25.7 to 1.25.8 Bumps [urllib3](https://github.com/urllib3/urllib3) from 1.25.7
No dependencies with known security vulnerabilities.
dependabot/pip/py-1.10.0
1 year, 2 months ago
@dependabot[bot] Bump py from 1.8.1 to 1.10.0 Bumps [py](https://github.com/pytest-dev/py) from 1.8.1 to 1.10.0. - [
Server Error.
dependabot/pip/pygments-2.7.4
1 year, 3 months ago
@dependabot[bot] Bump pygments from 2.5.2 to 2.7.4 Bumps [pygments](https://github.com/pygments/pygments) from 2.5.2
No dependencies with known security vulnerabilities.
dependabot/pip/pyyaml-5.4
1 year, 3 months ago
@dependabot[bot] Bump pyyaml from 5.3 to 5.4 Bumps [pyyaml](https://github.com/yaml/pyyaml) from 5.3 to 5.4. - [Rele
No dependencies with known security vulnerabilities.
dependabot/pip/jinja2-2.11.3
1 year, 3 months ago
@dependabot[bot] Bump jinja2 from 2.10.3 to 2.11.3 Bumps [jinja2](https://github.com/pallets/jinja) from 2.10.3 to 2
No dependencies with known security vulnerabilities.
dependabot/pip/bleach-3.3.0
1 year, 5 months ago
@dependabot[bot] Bump bleach from 3.1.0 to 3.3.0 Bumps [bleach](https://github.com/mozilla/bleach) from 3.1.0 to 3.3
No dependencies with known security vulnerabilities.
dependabot/pip/cryptography-3.2
1 year, 8 months ago
@dependabot[bot] Bump cryptography from 2.8 to 3.2 Bumps [cryptography](https://github.com/pyca/cryptography) from 2
No dependencies with known security vulnerabilities.
dependabot/pip/bleach-3.1.4
2 years, 3 months ago
@dependabot[bot] Bump bleach from 3.1.0 to 3.1.4 Bumps [bleach](https://github.com/mozilla/bleach) from 3.1.0 to 3.1
No dependencies with known security vulnerabilities.
dependabot/pip/bleach-3.1.2
2 years, 3 months ago
@dependabot[bot] Bump bleach from 3.1.0 to 3.1.2 Bumps [bleach](https://github.com/mozilla/bleach) from 3.1.0 to 3.1
No dependencies with known security vulnerabilities.
dependabot/pip/bleach-3.1.1
2 years, 4 months ago
@dependabot[bot] Bump bleach from 3.1.0 to 3.1.1 Bumps [bleach](https://github.com/mozilla/bleach) from 3.1.0 to 3.1
No dependencies with known security vulnerabilities.
master
2 years, 5 months ago
@cosmicc Merge pull request #12 from cosmicc/0.8.0 0.8.0
No dependencies with known security vulnerabilities.
0.8.0
2 years, 5 months ago
@cosmicc Bump version: 0.7.2 → 0.8.0
No dependencies with known security vulnerabilities.
0.8.0
2 years, 5 months ago
@cosmicc update
No dependencies with known security vulnerabilities.