Docs | Support

colinfrei/pylandroidcloud

pyup-update-tox-3.9.0-to-3.24.1
9 months, 3 weeks ago
@pyup-bot Update tox from 3.9.0 to 3.24.1
pip 19.1, twine 1.13.0, Sphinx 2.0.1 and coverage 4.5.3 have known security vulnerabilities.
pyup-update-pip-19.1-to-21.2.2
9 months, 4 weeks ago
@pyup-bot Update pip from 19.1 to 21.2.2
twine 1.13.0, Sphinx 2.0.1 and coverage 4.5.3 have known security vulnerabilities.
pyup-update-sphinx-2.0.1-to-4.1.2
10 months ago
@pyup-bot Update sphinx from 2.0.1 to 4.1.2
pip 19.1, twine 1.13.0 and coverage 4.5.3 have known security vulnerabilities.
pyup-update-pip-19.1-to-21.2.1
10 months ago
@pyup-bot Update pip from 19.1 to 21.2.1
twine 1.13.0, Sphinx 2.0.1 and coverage 4.5.3 have known security vulnerabilities.
pyup-update-pip-19.1-to-21.2
10 months ago
@pyup-bot Update pip from 19.1 to 21.2
twine 1.13.0, Sphinx 2.0.1 and coverage 4.5.3 have known security vulnerabilities.
pyup-update-twine-1.13.0-to-3.4.2
10 months, 1 week ago
@pyup-bot Update twine from 1.13.0 to 3.4.2
pip 19.1 and Sphinx 2.0.1 have known security vulnerabilities.
pyup-update-sphinx-2.0.1-to-4.1.1
10 months, 2 weeks ago
@pyup-bot Update sphinx from 2.0.1 to 4.1.1
pip 19.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-tox-3.9.0-to-3.24.0
10 months, 2 weeks ago
@pyup-bot Update tox from 3.9.0 to 3.24.0
pip 19.1, twine 1.13.0 and Sphinx 2.0.1 have known security vulnerabilities.
pyup-update-sphinx-2.0.1-to-4.1.0
10 months, 2 weeks ago
@pyup-bot Update sphinx from 2.0.1 to 4.1.0
pip 19.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-sphinx-2.0.1-to-4.0.3
10 months, 3 weeks ago
@pyup-bot Update sphinx from 2.0.1 to 4.0.3
pip 19.1 and twine 1.13.0 have known security vulnerabilities.
pyup-update-watchdog-0.9.0-to-2.1.3
11 months ago
@pyup-bot Update watchdog from 0.9.0 to 2.1.3
pip 19.1, twine 1.13.0 and Sphinx 2.0.1 have known security vulnerabilities.
pyup-update-pip-19.1-to-21.1.3
11 months ago
@pyup-bot Update pip from 19.1 to 21.1.3
twine 1.13.0 and Sphinx 2.0.1 have known security vulnerabilities.
dependabot/pip/pip-19.2
11 months, 2 weeks ago
@dependabot[bot] Bump pip from 19.1 to 19.2 Bumps [pip](https://github.com/pypa/pip) from 19.1 to 19.2. - [Release n
pip 19.2, twine 1.13.0 and Sphinx 2.0.1 have known security vulnerabilities.
pyup-update-pip-19.1-to-21.1.2
1 year ago
@pyup-bot Update pip from 19.1 to 21.1.2
twine 1.13.0 and Sphinx 2.0.1 have known security vulnerabilities.
pyup-update-sphinx-2.0.1-to-4.0.2
1 year ago
@pyup-bot Update sphinx from 2.0.1 to 4.0.2
pip 19.1 and twine 1.13.0 have known security vulnerabilities.