Docs | Support

calcite/mutaprops

dependabot/pip/aiohttp-3.7.4
1 month, 3 weeks ago
@dependabot[bot] Bump aiohttp from 2.3.10 to 3.7.4 Bumps [aiohttp](https://github.com/aio-libs/aiohttp) from 2.3.10
pip 8.1.2 and Sphinx 1.4.8 have known security vulnerabilities.
master
1 year, 3 months ago
@JNevrly Yet another attempt to make Travis work.
No dependencies with known security vulnerabilities.
master
1 year, 3 months ago
@JNevrly Another Travis update.
No dependencies with known security vulnerabilities.
master
1 year, 3 months ago
@JNevrly Fixed travis settings.
No dependencies with known security vulnerabilities.
master
1 year, 3 months ago
@JNevrly Fixed travis settings.
No dependencies with known security vulnerabilities.
master
1 year, 3 months ago
@JNevrly Added compatibility with newer versions of AioHttp and Python.
No dependencies with known security vulnerabilities.
master
2 years, 1 month ago
@JNevrly Fixed (OMG) yet another log message placeholder escaping bug git status!
No dependencies with known security vulnerabilities.
master
2 years, 1 month ago
@JNevrly Fixed another log message placeholder escaping buggit status
No dependencies with known security vulnerabilities.
master
2 years, 1 month ago
@JNevrly Fixed log message placeholder escaping bug.
No dependencies with known security vulnerabilities.
master
2 years, 1 month ago
@JNevrly Fixed master controller connection bug.
No dependencies with known security vulnerabilities.
master
2 years, 1 month ago
@JNevrly Fixed log timestamp formatting bug.
No dependencies with known security vulnerabilities.
master
2 years, 2 months ago
@JNevrly Updated sockjs dependency.
No dependencies with known security vulnerabilities.
master
2 years, 8 months ago
@JNevrly Merge pull request #2 from calcite/dependency_update Dependency update.
No dependencies with known security vulnerabilities.
dependency_update
2 years, 8 months ago
@JNevrly Dependency update.
No dependencies with known security vulnerabilities.
master
3 years, 5 months ago
@JNevrly Fixed chardet dependency
No dependencies with known security vulnerabilities.