Docs | Support

blauigris/linked_neurons

requirements_dev.txt


keras >=2.0 2.4.3 unpinned Python 3 Permissive  
tensorflow >=1.4 2.2.0 unpinned Python 3 Permissive