Docs | Support

armand33/wikidatasets

requirements_dev.txt


Package Current version Latest version Status Python 3
Sphinx ==3.2.1 3.2.1 up-to-date Python 3  
sphinx_rtd_theme ==0.5.0 0.5.0 up-to-date Python 3  
flake8 ==3.8.3 3.8.3 up-to-date Python 3  
tox ==3.20.0 3.20.0 up-to-date Python 3  
pip ==20.2.3 20.2.3 up-to-date Python 3  
bumpversion ==0.6.0 0.6.0 up-to-date Python 3  
wheel ==0.35.1 0.35.1 up-to-date Python 3  
tqdm ==4.49.0 4.49.0 up-to-date Python 3  
sparqlwrapper ==1.8.5 1.8.5 up-to-date Python 3  
pandas ==1.1.2 1.1.2 up-to-date Python 3