Docs | Support

anthonyhseb/googlesearch

requirements_dev.txt


pip ==8.1.2 18.0 outdated Python 3 Permissive  
bumpversion ==0.5.3 0.5.3 up-to-date Python 3 Permissive  
wheel ==0.29.0 0.31.1 outdated Python 3 Permissive  
watchdog ==0.8.3 0.9.0 outdated Python 3 Permissive  
tox ==2.3.1 3.4.0 outdated Python 3 Permissive  
coverage ==4.1 4.5.1 outdated Python 3 Permissive  
Sphinx ==1.4.8 1.8.1 outdated Python 3 Permissive  
cryptography ==1.7 2.3.1 outdated Python 3 Permissive  
PyYAML ==3.11 3.13 outdated Python 3 Permissive