Docs | Support

albertyw/req-update

requirements-test.txt


Package Current version Latest version Status Python 3
coverage ==6.2 6.2 up-to-date Python 3  
flake8 ==4.0.1 4.0.1 up-to-date Python 3  
mypy ==0.931 0.931 up-to-date Python 3