Docs | Support

albertyw/python-mailgun2

requirements.txt


requests >=2.6 2.22.0 unpinned Python 3 Permissive