Docs | Support

albertyw/git-reviewers

requirements-test.txt


coverage ==4.5.4 5.0.4 outdated Python 3 Permissive  
flake8 ==3.7.9 3.7.9 up-to-date Python 3 Permissive  
mypy ==0.750 0.770 outdated Python 3 Permissive