Docs | Support

acordiner/django-ignorebots

requirements_dev.txt


pip ==19.1.1 19.1.1 up-to-date Python 3 Permissive  
bumpversion ==0.5.3 0.5.3 up-to-date Python 3 Permissive  
wheel ==0.33.4 0.33.4 up-to-date Python 3 Permissive  
watchdog ==0.9.0 0.9.0 up-to-date Python 3 Permissive  
flake8 ==3.7.7 3.7.7 up-to-date Python 3 Permissive  
tox ==3.11.0 3.11.1 outdated Python 3 Permissive PR
coverage ==4.5.3 4.5.3 up-to-date Python 3 Permissive  
Sphinx ==2.0.1 2.0.1 up-to-date Python 3 Permissive  
twine ==1.13.0 1.13.0 up-to-date Python 3 Permissive