Docs | Support

Tanoti/sphinxcontrib-autosaltsls

requirements-dev.txt


Package Current version Latest version Status Python 3
Jinja2 ==2.11.2 2.11.3 insecure Python 3 PR
black ==19.10b0 20.8b1 outdated Python 3 PR
Sphinx ==3.1.2 3.5.4 outdated Python 3 PR