Docs | Support

SafPlusPlus/rcsh

requirements_dev.txt


Package Current version Latest version Status Python 3
pip ==9.0.1 21.0.1 insecure Python 3 PR
bumpversion ==0.5.3 0.6.0 outdated Python 3  
wheel ==0.29.0 0.36.2 outdated Python 3  
watchdog ==0.8.3 2.0.2 outdated Python 3  
flake8 ==3.3.0 3.8.4 outdated Python 3  
tox ==2.6.0 3.23.0 outdated Python 3  
coverage ==4.3.4 5.5 outdated Python 3  
Sphinx ==1.5.3 3.5.1 insecure Python 3 PR