Docs | Support

GreatFruitOmsk/setuptools_scm_build_number

requirements.txt


Package Current version Latest version Status Python 3
setuptools_scm ==1.15.6 6.0.1 outdated Python 3