Python

wishbone-input-amqp

Latest version: v3.0.3

The latest version of wishbone-input-amqp with no known security vulnerabilities is 3.0.3. We recommend installing version 3.0.3.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v3.0.3 at March 17, 2018
License
GPL-3.0+ (GNU General Public License v3.0 or later)

Description

A Wishbone input module to consume messages from AMQP.

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (3)

See all versions

Has known vulnerabilities

  • 3.0.3
  • 1.1.0
  • 1.0.0