Python

dice-parser

Latest version: v0.8

The latest version of dice-parser with no known security vulnerabilities is 0.8. We recommend installing version 0.8.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v0.8 at March 4, 2018
License
MIT (MIT License)

Description

Arithmetic expressions with dice roll support

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (8)

See all versions

Has known vulnerabilities

  • 0.8
  • 0.7
  • 0.6
  • 0.5
  • 0.4
  • 0.3
  • 0.2
  • 0.1