Python

collective-contentrules-mailtorole

Latest version: v1.7

The latest version of collective-contentrules-mailtorole with no known security vulnerabilities is 1.7. We recommend installing version 1.7.

The information on this page was curated by experts in our Cybersecurity Intelligence Team.

Latest release
v1.7 at April 3, 2018
License
GPL-2.0-only (GNU General Public License v2.0 only)

Description

Send e-mail to users having a role on the object

Resources

Vulnerabilities

See all vulnerabilities

No known vulnerabilities found

Versions (6)

See all versions

Has known vulnerabilities

  • 1.7
  • 1.6
  • 1.5
  • 1.4
  • 1.3
  • 1.3a1