Docs | Support

web-platform-tests/wpt

css/requirements.txt


Package Current version Latest version Status Python 3
Template-Python ==0.1.post1 0.1.post1 up-to-date Python 3  
html5lib ==1.1 1.1 up-to-date Python 3  
lxml ==4.6.3 4.6.3 up-to-date Python 3  
mercurial ==4.6.1 5.9.2 outdated Python 3 PR
six ==1.15.0 1.16.0 outdated Python 3 PR
webencodings ==0.5.1 0.5.1 up-to-date Python 3  

docs/requirements.txt


recommonmark ==0.7.1 0.7.1 up-to-date Python 3  
sphinx ==2.4.4 4.2.0 insecure Python 3 PR
sphinx-argparse ==0.2.5 0.3.1 outdated Python 3 PR