Docs | Support

waynr/pyresume

pyup-update-sphinx-3.2.1-to-5.2.1
6 hours ago
@pyup-bot Update sphinx from 3.2.1 to 5.2.1
pip 20.2.3, PyYAML 5.3.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-sphinx-3.2.1-to-5.2.0.post0
1 day, 10 hours ago
@pyup-bot Update sphinx from 3.2.1 to 5.2.0.post0
pip 20.2.3, PyYAML 5.3.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-tox-3.4.0-to-3.26.0
2 weeks, 3 days ago
@pyup-bot Update tox from 3.4.0 to 3.26.0
pip 20.2.3, PyYAML 5.3.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-cryptography-2.4.1-to-38.0.1
2 weeks, 5 days ago
@pyup-bot Update cryptography from 2.4.1 to 38.0.1
pip 20.2.3, PyYAML 5.3.1 and pygments 2.2.0 have known security vulnerabilities.
pyup-update-cryptography-2.4.1-to-38.0.0
2 weeks, 5 days ago
@pyup-bot Update cryptography from 2.4.1 to 38.0.0
pip 20.2.3, PyYAML 5.3.1 and pygments 2.2.0 have known security vulnerabilities.
pyup-update-pytest-3.8.0-to-7.1.3
3 weeks, 3 days ago
@pyup-bot Update pytest from 3.8.0 to 7.1.3
pip 20.2.3, PyYAML 5.3.1 and 2 other dependencies have known security vulnerabilities.
pyup-update-docker-4.3.1-to-6.0.0
1 month, 1 week ago
@pyup-bot Update docker from 4.3.1 to 6.0.0
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-coverage-4.5.3-to-6.4.4
1 month, 1 week ago
@pyup-bot Update coverage from 4.5.3 to 6.4.4
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-pygments-2.2.0-to-2.13.0
1 month, 1 week ago
@pyup-bot Update pygments from 2.2.0 to 2.13.0
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-coverage-4.5.3-to-6.4.3
1 month, 2 weeks ago
@pyup-bot Update coverage from 4.5.3 to 6.4.3
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-pip-20.2.3-to-22.2.2
1 month, 3 weeks ago
@pyup-bot Update pip from 20.2.3 to 22.2.2
PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-pip-20.2.3-to-22.2.1
2 months ago
@pyup-bot Update pip from 20.2.3 to 22.2.1
PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-sphinx-3.2.1-to-5.1.1
2 months ago
@pyup-bot Update sphinx from 3.2.1 to 5.1.1
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-sphinx-3.2.1-to-5.1.0
2 months ago
@pyup-bot Update sphinx from 3.2.1 to 5.1.0
pip 20.2.3, PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.
pyup-update-pip-20.2.3-to-22.2
2 months ago
@pyup-bot Update pip from 20.2.3 to 22.2
PyYAML 5.3.1 and cryptography 2.4.1 have known security vulnerabilities.