Docs | Support

waynr/pyresume

requirements_dev.txt


Package Current version Latest version Status Python 3
pip ==20.2.3 22.2.2 insecure Python 3  
bumpversion ==0.6.0 0.6.0 up-to-date Python 3  
docker ==4.3.1 5.0.3 outdated Python 3 PR
wheel ==0.31.1 0.37.1 outdated Python 3 PR
watchdog ==0.10.3 2.1.9 outdated Python 3 PR
tox ==3.4.0 3.25.1 outdated Python 3 PR
coverage ==4.5.3 6.4.3 outdated Python 3 PR
Sphinx ==3.2.1 5.1.1 outdated Python 3 PR
pygments ==2.2.0 2.12.0 outdated Python 3  
cryptography ==2.4.1 37.0.4 insecure Python 3 PR
PyYAML ==5.3.1 6.0 insecure Python 3 PR
pytest ==3.8.0 7.1.2 outdated Python 3 PR