Docs | Support

tonybaloney/retox

pyup-update-tox-3.0.0-to-3.15.0
4 months, 4 weeks ago
@pyup-bot Update tox from 3.0.0 to 3.15.0
codecov 2.0.15 has known security vulnerabilities.
pyup-update-eventlet-0.23.0-to-0.25.2
5 months, 3 weeks ago
@pyup-bot Update eventlet from 0.23.0 to 0.25.2
codecov 2.0.15 has known security vulnerabilities.
pyup-update-tox-3.0.0-to-3.14.6
6 months, 1 week ago
@pyup-bot Update tox from 3.0.0 to 3.14.6
codecov 2.0.15 has known security vulnerabilities.
pyup-update-codecov-2.0.15-to-2.0.22
6 months, 2 weeks ago
@pyup-bot Update codecov from 2.0.15 to 2.0.22
No dependencies with known security vulnerabilities.
pyup-update-codecov-2.0.15-to-2.0.21
6 months, 2 weeks ago
@pyup-bot Update codecov from 2.0.15 to 2.0.21
No dependencies with known security vulnerabilities.
pyup-update-codecov-2.0.15-to-2.0.18
6 months, 2 weeks ago
@pyup-bot Update codecov from 2.0.15 to 2.0.18
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.6.1-to-5.4.1
6 months, 2 weeks ago
@pyup-bot Update pytest from 3.6.1 to 5.4.1
codecov 2.0.15 has known security vulnerabilities.
pyup-update-codecov-2.0.15-to-2.0.16
7 months, 1 week ago
@pyup-bot Update codecov from 2.0.15 to 2.0.16
No dependencies with known security vulnerabilities.
pyup-update-tox-3.0.0-to-3.14.5
7 months, 2 weeks ago
@pyup-bot Update tox from 3.0.0 to 3.14.5
No dependencies with known security vulnerabilities.
pyup-update-tox-3.0.0-to-3.14.4
7 months, 2 weeks ago
@pyup-bot Update tox from 3.0.0 to 3.14.4
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.6.1-to-5.3.5
8 months ago
@pyup-bot Update pytest from 3.6.1 to 5.3.5
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.6.1-to-5.3.4
8 months, 1 week ago
@pyup-bot Update pytest from 3.6.1 to 5.3.4
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.6.1-to-5.3.3
8 months, 2 weeks ago
@pyup-bot Update pytest from 3.6.1 to 5.3.3
No dependencies with known security vulnerabilities.
pyup-update-tox-3.0.0-to-3.14.3
9 months ago
@pyup-bot Update tox from 3.0.0 to 3.14.3
No dependencies with known security vulnerabilities.
pyup-update-pytest-3.6.1-to-5.3.2
9 months, 2 weeks ago
@pyup-bot Update pytest from 3.6.1 to 5.3.2
No dependencies with known security vulnerabilities.