Docs | Support

tonybaloney/retox

requirements.txt


tox ==3.0.0 3.14.2 outdated Python 3 Permissive PR
eventlet ==0.23.0 0.25.1 outdated Python 3 Permissive PR
asciimatics ==1.9.0 1.11.0 outdated Python 3 Permissive PR

requirements_dev.txt


tox-travis 0.12 unpinned Python 3 Permissive PR
codecov ==2.0.15 2.0.15 up-to-date Python 3 Permissive  
pytest ==3.6.1 5.3.1 outdated Python 3 Permissive PR
pytest-cov ==2.5.1 2.8.1 outdated Python 3 Permissive PR