Docs | Support

sophilabs/py101

requirements_dev.pip


pip ==9.0.1 20.1.1 outdated Python 3 Permissive PR
bumpversion ==0.5.3 0.6.0 outdated Python 3 Permissive PR
wheel ==0.29.0 0.34.2 outdated Python 3 Permissive PR
watchdog ==0.8.3 0.10.3 outdated Python 3 Permissive PR
flake8 ==3.3.0 3.8.3 outdated Python 3 Permissive PR
tox ==2.7.0 3.17.0 outdated Python 3 Permissive PR
coverage ==4.4.1 5.2 outdated Python 3 Permissive PR
cryptography ==1.8.1 2.9.2 outdated Python 3 Permissive PR
PyYAML ==3.12 5.3.1 insecure Python 3 Permissive PR
pytest ==3.0.7 5.4.3 outdated Python 3 Permissive PR
Babel ==2.4.0 2.8.0 outdated Python 3 Permissive PR
story ==1.2.3 0.23.0 up-to-date Python 3 Permissive