Docs | Support

reale/timestampy

requirements_dev.txt


pip ==9.0.1 18.1 outdated Python 3 Permissive PR
bumpversion ==0.5.3 0.5.3 up-to-date Python 3 Permissive  
wheel ==0.30.0 0.32.3 outdated Python 3 Permissive PR
watchdog ==0.8.3 0.9.0 outdated Python 3 Permissive PR
flake8 ==3.5.0 3.6.0 outdated Python 3 Permissive PR
tox ==2.9.1 3.7.0 outdated Python 3 Permissive PR
coverage ==4.5.1 4.5.2 outdated Python 3 Permissive PR
Sphinx ==1.7.1 1.8.3 outdated Python 3 Permissive PR
twine ==1.10.0 1.12.1 outdated Python 3 Permissive PR
pytest ==3.4.2 4.1.1 outdated Python 3 Permissive PR
pytest-runner ==2.11.1 4.2 outdated Python 3 Permissive PR