Docs | Support

graphql-python/graphql-core

docs/requirements.txt


Package Current version Latest version Status Python 3
sphinx <5,>=4.3 4.5.0 unpinned Python 3  
sphinx_rtd_theme <2,>=1 1.0.0 unpinned Python 3